Home Forums Template Support Error: Failed to start application: Failed to start the session

Viewing 7 posts - 1 through 7 (of 7 total)

  • Martin Tonini
    Subscriber

    Hi,

    I have installed JoomLead-Blank-Quickstart-1.0.3. Now the following message appears: Error: Failed to start application: Failed to start the session.
    What can I do now so that I can work again?


    Martin Tonini
    Subscriber

    has been taken care of.


    Tony
    Moderator

    Hi Martin,
    Glad your problem is resolved. Please let me know if you have any questions.
    Thank you


    Martin Tonini
    Subscriber

    Hi Tony,

    I actually have another problem. I like “jl_blank_pro” very much, but somehow I don’t get along with the main menu. I would like to have the menu on the top left, as everyone knows it.

    Please excuse my english


    Tony
    Moderator

    Hi Tonini,
    Could you please share the site so I can take a look ?
    Thanks


    Martin Tonini
    Subscriber
    This reply has been marked as private, meaning that only the original poster and forum moderators can see the content of the reply.

    Tony
    Moderator
    This reply has been marked as private, meaning that only the original poster and forum moderators can see the content of the reply.
Viewing 7 posts - 1 through 7 (of 7 total)

You must be logged in to reply to this topic.

Gantry5 particles 2.1.5 released, new features, bug fixes and more Changelog
HAPPY NEW YEAR - Save 40% Off Everything! Discount code: NEWYEAR2021 Shop Now