Home Forums Template Support Problem JL_builder quickstart template

Viewing 2 posts - 1 through 2 (of 2 total)

  • Marcin Imiolczyk
    Subscriber

    hello. I have a problem installing the quickstart template builder joomla. in the link I sent a message, I can’t know where to use the syntax error, unexpected ‘)’ I don’t think it’s written in what file and what kind of file. PHP 7.2 also runs at a lower level.


    Tony
    Moderator

    Please submit a private ticket here https://joomlead.com/ticket-support/ with your site info so I can check.
    Thanks

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Gantry5 particles 2.1.5 released, new features, bug fixes and more Changelog
HAPPY NEW YEAR - Save 40% Off Everything! Discount code: NEWYEAR2021 Shop Now